Petite aventure…

J’ai reçu hier une commande de composants informatique (évidemment) pour mon grand père. Ces merveilleux colis contenaient un ZOTAC ZBOX AD02 (240€) ainsi que tout un armada.

Ce petit ZOTAC est propulsé par un AMD E-350, vous savez, cette puce AMD LLano basse consommation et low profile. Parfait pour la bureautique, et même les applications graphiques, merci Llano et son GPU intégré ! Bref, je ne veux pas vous donner plus de détails, car ce sera l’objet d’un article.

Pour accompagner cette merveille de technologie, j’ai pris un boîtier Netgear Stora. Qu’est ce que c’est ? Le Stora (60€) est un boîtier qui permet simplement en insérant deux disque durs, de créer un RAID1. En plus, vous avez du FTP, du Samba, de l’UPNP, du SSH, bref, tous ces protocoles magiques. Pourquoi j’ai choisis ça ? Car, grâce au Stora, les données de mon grand-papa seront en sûreté et surtout, je pourrais y accéder de chez moi ! Puis niveau simplicité, on peut difficilement faire mieux.
 

Pour compléter cet ordinateur livré sans disque dur ni mémoire, j’ai opter pour un SSD OCZ Vertex 2 de capacité 60Go (100€). Uniquement utilisé pour le système Windows. Au passage, c’était le premier SSD que j’avais entre les mains. Cet engin si prisé était bien là. Attendez, l’aventure commence…

J’ouvre le Zotac, et là, que vois-je ? J’ai pris la mauvaise mémoire vive… Eh oui, j’avais lu « DDR3-1066Mhz » et je ne sais comment, le préfixe SO-DIMM m’était passé par la tête. Du coup, pas moyen de tester et surtout de préparer la bête. J’ai commandé cette fois la bonne mémoire.

Heureusement pour moi, c’était le bout drôle. J’ai bien sûr tester le reste du matériel. Autour du lecteur DVD externe : OK. Place à l’écran ACER de 19″ au format 4/3 (140€) : « euh… pourquoi qui ya pas de lumière ? ». Je me penche dans tous les sens et j’aperçois une image ! Pour vous donner une idée, c’est comme si vous mettiez la luminosité de votre portable au minimum et que vous essayiez de lire vos messages en plein soleil.

Alors, l’écran fonctionne ou pas ? Je vérifie les menus à l’aide d’une lampe à led pour éclairer l’écran. Oui, étant donné que le rétro-éclairage n’est pas fonctionnel… Bien, rien à faire. J’ai reçu une dalle neuve, HS. Le genre de défaut qui arrive une fois sur 20 milles écrans. J’ai donc renvoyé le colis ce matin en complément de la RAM.

J’attends donc un nouvel écran et de la DDR3 format SO-DIMM pour vous présenter tout ça. Si ça se trouve, le PC ne fonctionnera pas non plus…

Commentaires

  1. Par qwerty

    Répondre

  2. Par Owiii

    Répondre

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée.

Combien font (en chiffre) : * Time limit is exhausted. Please reload the CAPTCHA.